[linux_var] Pagina Wiki Linux Var [was partecipazione al LD]

Lorenzo Lobba lorenzo.lobba a gmail.com
Mer 6 Set 2006 12:03:37 UTC


> > io metterei etch, anche perché a novembre ormai sarà
> > freezata in vista
> > del passaggio a stable
Chi ci crede piu'.....


> correttamente, dato che anche l'installer non è
> completo al 100%.

Non si puo' usare il vecchio installer?
Ignoro quale versione di installer ho usato, ma ho installato etch
senza alcun problema.
etch con KDE.

Ho usato il netinstaller.

Avevo installato SARGE,  ma quando ho visto che aveva ancora il kernel
2.4.x ho fatto l'aggiornamento alla etch.

Ciao
Lorenzo



More information about the Talking mailing list