[linux_var] CompatibilitÓ array scsi

Caco mapo snowb45 a yahoo.com
Gio 8 Gen 2004 07:50:20 UTC


..ok.. leggo ora il tutto.. sono contento tu abbia
risolto...
Piccolo consiglio.. prima di mettere in produzione un
server con su il 2.6.0.... aspetta un pochino...
perchŔ non si sa mai... meglio vedere come si
comporta... 
Morris
P.S. salutami lo sciur.. affianco a te..

--- jqgall a tin.it wrote:
> Risolto...
> 
> Aggiunto il supporto nel 2.5.63 provavo con un
> 2.4.22 . Mi compiler˛ il
> 2.6.0
> 
> Ciao e tnx
> bosh
> 
> 
>   (--- * * * * * * * * * * * * * * * * * * * * * *
> ---)
> Per cancellare l'iscrizione: <talking-unsubscribe at
> ml.linuxvar.it>
> Interfaccia web di configurazione:
http://ml.linuxvar.it/ml/


__________________________________
Do you Yahoo!?
Yahoo! Hotjobs: Enter the "Signing Bonus" Sweepstakes
http://hotjobs.sweepstakes.yahoo.com/signingbonus



More information about the Talking mailing list